-==<XTBA>==-

Windows ne demande jamais à Chuck Norris d'envoyer le rapport d'erreur. Bill Gates vient le chercher lui même, avec toutes ses excuses.
Nous sommes le mer. 26 sept. 2018, 10:31

Heures au format UTC+03:00




Poster un nouveau sujet  Répondre au sujet  [ 4 messages ] 
Auteur Message
MessagePosté : ven. 5 août 2011, 11:20 
Hors ligne

Enregistré le : mer. 8 déc. 2010, 16:34
Messages : 3
Pseudo Boinc : sinchy
Bonjour, voilà le symptôme ^^

Configuration PC:

PC Packard Bell descriptif détaillée : http://www.looneo.fr/pc-de-bureau/carac ... 81966.html
Processeur : Core 2 Duo 630000 1.86 GHz -Carte Graphique : Geforce 7500 LE 128 MO PCI 16X -Carte mère : Msi modèle ??? - Alimentation : Advance 500 Watts - Disque dur : 250 GO

1er : Lors du démarrage du pc , à l'affichage de la marque du pc Packard Bell des lignes verticales blanches sont présentes ..
2er : Vient l'écran noir où il verifie les periphérie connecté, le fond noir est remplacé pars des "S" aligné en verticale avec un trait au dessus du S verticalement et un en dessous du S verticalement aussi ..

1er solution envisagé : J'ai soupçonné la carte vidéo une Geforce 7500 LE, j'ai donc démarré en mode sans échec et désactiver la carte graphique, et cela permet de ne plus voir apparaître l'écran bleue....

Ma demande : Pensez vous que ce puisse être un autre composant qui est en cause, car ce problème est survenue brutalement . A moins que ce genre de panne ne prévient pas quand cela arrive !!!

Merci pour vos future réponses ..


Haut
   
MessagePosté : ven. 5 août 2011, 12:41 
Hors ligne
La chose a Biour
La chose a Biour
Avatar de l’utilisateur

Enregistré le : sam. 4 oct. 2008, 00:47
Messages : 17219
Pseudo Boinc : [XTBA>TSA] Poulpito
Localisation : Grenoble (38)
un petit bonjour dans le topic présentation n'est pas mal non plus ;) plutôt que de poser direct une question
j'aime bien connaître les gens avant de répondre :D

sinon carte graphique HS oui en mode sans echec ça doit passer sans soucis car drivers non chargés


Haut
   
MessagePosté : ven. 5 août 2011, 13:06 
Hors ligne
Moderateur
Moderateur
Avatar de l’utilisateur

Enregistré le : mer. 8 oct. 2008, 09:34
Messages : 4867
Pseudo Boinc : [XTBA>TSA] Angel
sauf si le contrôleur video est vraiment HS auquel cas, ça fait comme sur les portables, meme en mode sans echec ça foire, si tu peux essaies carrément avec une autre carte video.

_________________
Image


Haut
   
MessagePosté : ven. 5 août 2011, 16:58 
Hors ligne

Enregistré le : mer. 8 déc. 2010, 16:34
Messages : 3
Pseudo Boinc : sinchy
Merci beaucoup pour vos réponses, cela confirme mon hypothèse :-)


Haut
   
Afficher les messages postés depuis :  Trier par  
Poster un nouveau sujet  Répondre au sujet  [ 4 messages ] 

Heures au format UTC+03:00


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher :
Aller à :  
cron
Développé par phpBB® Forum Software © phpBB Limited
Traduit par phpBB-fr.com