-==<XTBA>==-

Windows ne demande jamais à Chuck Norris d'envoyer le rapport d'erreur. Bill Gates vient le chercher lui même, avec toutes ses excuses.
Nous sommes le mar. 13 avr. 2021, 23:00

Heures au format UTC+03:00




Poster un nouveau sujet  Répondre au sujet  [ 6 messages ] 
Auteur Message
 Sujet du message : PC qui ne démarre pas!
MessagePosté : jeu. 28 juil. 2011, 10:27 
Hors ligne
Moderateur
Moderateur
Avatar de l’utilisateur

Enregistré le : mar. 7 oct. 2008, 14:59
Messages : 10937
Pseudo Boinc : [XTBA>XTC] Pousse Mousse
Localisation : ST Maurice (94)
:hello: tout le monde!

Bon décidément j'ai la poisse en ce moment, après mon SSD qui rend l'ame je réinstalle donc tout sur un nouveau disque depuis 2 jours.

Hier soir après une mise a jour windows, je reboot et la => plus rien

Donc je n'ai même pas le bios en fait je vois même rien a l'écran mais celui-ci ne detecte pas de signal en fait visiblement.

Ce que j'ai pu tester :

- Changer la CG => idem rien
- Branché l'écran sur un autre PC => écran OK
- Quand je démarre l'ordi j'ai bien du jus car tous les ventilo tournent, la mobo a les diodes d'allumées

Bref la je sèche je pense que j'ai encore un truc qui rendu l'ame mais je vois pas trop quoi je penche pour RAM, CPU ou alim.
Vous en pensez quoi?

Vous avez des tests que je peux faire pour éliminer des choses?
:jap:

_________________
Image


Haut
   
 Sujet du message : Re: PC qui ne démarre pas!
MessagePosté : jeu. 28 juil. 2011, 11:08 
Hors ligne
La chose a Biour
La chose a Biour
Avatar de l’utilisateur

Enregistré le : sam. 4 oct. 2008, 00:47
Messages : 17319
Pseudo Boinc : [XTBA>TSA] Poulpito
Localisation : Grenoble (38)
enlève la ram et écoute si ca bip si oui c'est pas ta ram ^^
si ca bip pas faut test avec une autre ram et encore si c'est la CM qui a rendue l'ame tu pourra juste voir qu'avec des rams ok rien ne se passe


Haut
   
 Sujet du message : Re: PC qui ne démarre pas!
MessagePosté : jeu. 28 juil. 2011, 11:20 
Hors ligne
Moderateur
Moderateur
Avatar de l’utilisateur

Enregistré le : mar. 7 oct. 2008, 14:59
Messages : 10937
Pseudo Boinc : [XTBA>XTC] Pousse Mousse
Localisation : ST Maurice (94)
Ok merci je test ça ce soir :jap:

_________________
Image


Haut
   
 Sujet du message : Re: PC qui ne démarre pas!
MessagePosté : jeu. 28 juil. 2011, 15:51 
Hors ligne
VIP
VIP
Avatar de l’utilisateur

Enregistré le : mar. 7 oct. 2008, 19:02
Messages : 3579
Pseudo Boinc : [XTBA>XTC] Dodo29
Localisation : Entre le bar VIP et la scène principale
poulpito a écrit :
enlève la ram et écoute si ca bip si oui c'est pas ta ram ^^
si ca bip pas faut test avec une autre ram et encore si c'est la CM qui a rendue l'ame tu pourra juste voir qu'avec des rams ok rien ne se passe


Moi je partirais sur CM morte ... Après faut tester pour être sur. J'ai eu le même soucis il y a un mois, carte mère qui fonctionnait très bien. J'ai arrêté la machine pour remettre un DD en place, elle a jamais voulu redémarrer :/

Tout testé sauf le proc, car j'ai pas d'autre CM et pas d'autre proc. Mais si c'était lui ça aurait bippé :/


Haut
   
 Sujet du message : Re: PC qui ne démarre pas!
MessagePosté : ven. 29 juil. 2011, 16:04 
Hors ligne
Moderateur
Moderateur
Avatar de l’utilisateur

Enregistré le : mar. 7 oct. 2008, 14:59
Messages : 10937
Pseudo Boinc : [XTBA>XTC] Pousse Mousse
Localisation : ST Maurice (94)
Donc effectivement ça semble bien etre la modo, sans RAM aucun BIP.

Heureusement elle est encore sous garantie :bounce

_________________
Image


Haut
   
 Sujet du message : Re: PC qui ne démarre pas!
MessagePosté : sam. 30 juil. 2011, 23:40 
Hors ligne
VIP
VIP
Avatar de l’utilisateur

Enregistré le : sam. 17 janv. 2009, 23:19
Messages : 3442
Pseudo Boinc : [XTBA>TSA] augur
Localisation : 57 67
Moi je dis : l'alim
... même symptôme récemment avec l'ordi d'un pot'
=> ventilos tournent
=> carte mère LED allumées
=> pas de BIOS
=> ne Bip pas

ahhh s'il connaissait la devise "toujours avoir une alim en spare" :D

_________________
Image

Kévin, sor deux sec or !!


Haut
   
Afficher les messages postés depuis :  Trier par  
Poster un nouveau sujet  Répondre au sujet  [ 6 messages ] 

Heures au format UTC+03:00


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher :
Aller à :  
cron
Développé par phpBB® Forum Software © phpBB Limited
Traduit par phpBB-fr.com